Yet Another Bulletin Board

Добро пожаловать, Гость. Пожалуйста, выберите:
Вход || Регистрация.
06.08.20 в 16:45:52

Главная Главная Помощь Помощь Поиск Поиск Участники Участники Вход Вход Регистрация Регистрация


::: www.modem.od.ua :::Agere Systems PCI Soft Modem 56 к - Помогите '

Курс английского языка English4.ru

ПРАВИЛА ДОРОЖНОГО ДВИЖЕНИЯ 
БИЛЕТЫ ГАИ

rax.ru






Украинские 100x100


   ::: www.modem.od.ua :::
   General
   Вопросы по модемам
(Модераторы: , )
   Agere Systems PCI Soft Modem 56 к - Помогите
« Предыдущая Тема | Следующая Тема »
Страниц: 1 2  Ответить Ответить Уведомлять Уведомлять Послать Тему Послать Тему Печатать Печатать
   Автор  Тема: Agere Systems PCI Soft Modem 56 к - Помогите  (Прочитано 158945 раз)
Vel0cir@pt0r
Гость

Ё-мэйл

Agere Systems PCI Soft Modem 56 к - Помогите
« В: 22.07.03 в 19:44:27 »
Цитировать Цитировать Править Править Удалить Удалить

CryAgere Systems PCI Soft Modem 56 к - Помогите кто небудь вот етот модем стоит у друга на кампе при наборе номера 4-1?-?? после набора единыцы модем зависает и только в такой комбинации и в начале номера пробовал разные дрова и системы 98-МЕ-2000 все одно и тоже МОЖ кто знает какой либо дрегой способ набора номера чтобы можно було конектится (кроме как поменять номер или модем) Поиграть та хочется а западло в том что и провайдер дает Нет  по всем номерам которые так начинаются а друг мой ВИИИИИИСИИИИИТ Huh
Зарегистрирован
Tiger
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #1 В: 15.09.03 в 01:14:36 »
Цитировать Цитировать Править Править Удалить Удалить

Agere System Soft Modem - У меня такая же проблема!
В XP при установке драйвера операционная система гворит, что програмное обеспечение не тестировалось. И назначает ему порт COM3 как внешнему! и не могу исправить! вот такой глюк!
Зарегистрирован
Vel0cir@pt0r
Гость

Ё-мэйл

Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #2 В: 16.09.03 в 14:30:06 »
Цитировать Цитировать Править Править Удалить Удалить

Если долго мучится что нибуть получется ! Мне не удалось полностью избавиться от проблемы но темнемение глюков стало меньше !!
Я использовал некоторые команды модема а точнее:
1. - между цыфрами в наборе ставлю "/" что делает 125мс паузу перед набором следующе цыфры !
2. перед символом после которого зависает модем ставлю запятую "," - пауза на 1 сек перед нобором следующего символа, или "w" пауза в 2 сек
3. в начале нобора ставлю "," или "w" для меньшого количества глюков.
4. Собираюсь купить другой модем Smiley
Зарегистрирован
Scaner
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #3 В: 17.09.03 в 12:37:21 »
Цитировать Цитировать Править Править Удалить Удалить

Roll Eyes ну эт, про порт известно давно и не глюк эт а ЭМУЛЯТОР, а модем вроде нормальный, иногда лучше USR тянет  Wink
Зарегистрирован
Wys
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #4 В: 20.10.03 в 11:17:18 »
Цитировать Цитировать Править Править Удалить Удалить

скажите пожалуйста что делать если после проверки логина и пароля связь обрывается и появляется сообщение мол порт не установлен Huh
Зарегистрирован
KaHaPuC
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #5 В: 22.10.03 в 19:27:52 »
Цитировать Цитировать Править Править Удалить Удалить

Кстати, люцент выпусти обновленный драйвер для своих модемов и тех которые теперь Aegere - на сайте люцента - саппорт - модемы - aegere
Говорят, что большинство глюков с этими модемами исчезает после установки этого драйвера.
Зарегистрирован
meat
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #6 В: 28.01.04 в 17:55:03 »
Цитировать Цитировать Править Править Удалить Удалить

На Xp у меня была такая проблема:
В импульсном режыме при наборе номера проскакивали цыфры.
С даной ошибкой боритесь так:
пуск\настройка\панель управления\телефон и модем\модемы\свойства\дополнительные параметры связи\введите: ats7=120s9=90s10=120 (от MEAT(а) )
Зарегистрирован
Bugs
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #7 В: 11.07.04 в 21:04:10 »
Цитировать Цитировать Править Править Удалить Удалить

Люди! Покупайте ровное железо. Забрал у друга ПЕНТАГРАМ "нерабочий" поставил на АСУС, все работает на стандартных драйверах WinXP, причем драйвера Agere systems PCI Soft Modem с цифровой даже подписьюSmiley (Скорость 53,2 Кбит/с.)
 
А вообще попробуйте отсюда "http://www.agere.com/client/docs/modem830.exe" (набирать без кавычек!) С уважением Bugs.
Зарегистрирован
Bobr
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #8 В: 07.09.04 в 02:59:02 »
Цитировать Цитировать Править Править Удалить Удалить

Со старыми дровами при калбеке скорость только 33 600 была, поставил новые, Виндовс апдейт предложила, скорость стала 52к Проблемма под ХР: периодически бывает срывается набор номера(неправильно как бы набирает номер), а даже когда правильно наберёт то начинается соединение а потом замолкает, Если включить набор номера вручную то всё проходит нормально. Под Вин98 работает нормально
Зарегистрирован
Bobr
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #9 В: 07.09.04 в 03:27:49 »
Цитировать Цитировать Править Править Удалить Удалить

Да... чуть про драйвер незабыл http://elite-vampires.net/fh/modem/agere_xp.rar
Зарегистрирован
AZAT
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #10 В: 09.11.04 в 05:00:18 »
Цитировать Цитировать Править Править Удалить Удалить

У  меня такая проблема: модем системой видится, опрашивается, а как только хочу подключиться к сети, пишет - нет гудка в трубке....
Модем Agere PCI SoftModem, ОС - Win XP SP 1...
Прерывание 5, com-порт 11...
Драйвер скачал по размещенной здесь ссылке: agere_xp....
Перепроверил, казалось бы, все, а никак не подключается...
Подскажите, в каком направлении искать дальше?
Зарегистрирован
fly
Гость

Ё-мэйл

Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #11 В: 18.11.04 в 16:42:22 »
Цитировать Цитировать Править Править Удалить Удалить

Такая же проблема с тем же модемом. Система ХР сп1.(хотя и под сп2 тоже самое) - после установки нового драйвера модем нормально конектится. Но только до тех пор пока не будет сделан первый звонок по телефону. после этого модем линию не видит. Что ни пробовал ничего не помогает.  Гудок появляется только после очередной переустановки дров... Непонятная гадость. Может Есть какие то мысли?
Зарегистрирован
Vn
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #12 В: 12.12.04 в 22:21:15 »
Цитировать Цитировать Править Править Удалить Удалить

я научился с этой проблемой бороться, надо позвонить по телефону несколько раз на любой номер и посбрасывать, потом появиться гудок....
Теперь у меня новая проблема с этим модемом-он набирает непонятные цыфры, иногда длинные, иногда короткие Huh ,иногода вообще не набирает, приходиться набирать номер вручную, а потом перключатся на модем, тогда токо пашет!
    И как скачать эти дрова http://elite-vampires.net/fh/modem/agere_xp.rar  , у меня нифига не качает, там вообще есть файл по этому адрессу, народ помогите, если кто-то скачал эти дрова, скинте на мыло vn@online.com.ua
спасиба
Зарегистрирован
Семен
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #13 В: 24.01.05 в 02:53:33 »
Цитировать Цитировать Править Править Удалить Удалить

люди помогите пожалуйста дрова нескачать,скиньте на POMAN1983@mail.ru или ссылку на них!!!!зарание спасибо!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Зарегистрирован
Multyashka
Гость

Ё-мэйл

Re: Agere Systems PCI Soft Modem 56 к - Помогите
« Ответить #14 В: 15.02.05 в 18:29:26 »
Цитировать Цитировать Править Править Удалить Удалить

http://elite-vampires.net/fh/modem/agere_xp.rar
у меня просит пароль и логин... если надо регаться то  у меня не получится перешлите мне плиз на мыло
mult84@list.ru
Зарегистрирован
Страниц: 1 2  Ответить Ответить Уведомлять Уведомлять Послать Тему Послать Тему Печатать Печатать

« Предыдущая Тема | Следующая Тема »



::: www.modem.od.ua :::